Alternateur étrange?

Tout ce qui touche aux fils, analogique ou numérique...
Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Alternateur étrange?

Messagepar JLC » 05 juin 2011, 20:25

Bon, maintenant que le T4 roule, c'est l'alternateur qui me fait des trucs bizarres...
Tout a commencé vendredi soir, sur le chemin Ormesson => Chartres.

Mon mano de tension batterie, qui habituellement est scotché sur 13,5/14V, s'est retrouvé juste en dessous de 12V phares allumés.

Ce que j'ai fais depuis:
- Mesure de la continuité du cable qui va de l'alternateur à la batterie, OK. => Pareil
- Mesure de la tension batterie sur alternateur (entre masse et +), OK. => Pareil
- Retiré, brossé bien les contacts et remis tresse de masse entre boite et chassis => Pareil
- Démonté alternateur, régulateur. Nettoyage des contacts du régulateur (charbons), remonté le tout en vérifiant bien que tout est bien serré. => Pareil
- Je viens de m’apercevoir que j'ai de temps en temps le voyant d'alternateur qui fait mine de s’allumer, ça sent le truc qui va lâcher non
- Mesure de la tension batterie, moteur éteint 12,03V. Moteur en route au ralenti 12.3V. En accélérant, pas loin de 13V, mais ça réagit vraiment comme une dynamo.....

Si vous avez des idées, ou des diagnostiques supplémentaires je suis preneur, je suis encore coincé dans mon garage.....

Avatar du membre
prototix
Membres confirmés
Messages : 2763
Enregistré le : 03 oct. 2007, 11:39
Votre German : 1200 1969
1303 1974
Moteur : T4 1910cc
T4 2366cc
Localisation : belgique
Contact :

Re: Alternateur étrange?

Messagepar prototix » 05 juin 2011, 20:50

quand tu as nettoyer les charbons,ils etaient encore bien grand,car si trop court,le ressort ne fais plus assez de presion sur la bague collectrice et ... c est bientot la panne :?
(j ai eu la meme blague sur une 106rallye l an dernier.)

j ai fais reviser mon alternateur motorola (turbine porsche)
1 roulement,charbons,test sur banc et main d oeuvre pour 60euros ttc

sa vaut peut etre le coup de faire une petite revision du tiens :wink:

ben ze frog
Membres confirmés
Messages : 14
Enregistré le : 23 juil. 2008, 19:15

Re: Alternateur étrange?

Messagepar ben ze frog » 05 juin 2011, 21:56

Bon le message est clair...
L'alternateur est entrain de lâcher... y a pas photo...
Solution: changement ou refection, pas d'autre choix, malheureusement...

essaye de trouver un centre auto Bosch (y en a pas partout, mais ça existe encore).

Celui qui est près de chez moi est vraiment pro sur tous les problèmes de carbu/allumage/alternateur...

Et ne traine pas trop, sinon c'est la batterie qui va suivre :(

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 05 juin 2011, 22:08

Ho la poisse, il est neuf (reconditionné) acheté via ebay aux US...
Merci pour votre diag.

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 06 juin 2011, 22:15

Demain je le dépose chez AD pour vérification, j'attends la suite avec impatience...

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 09 juin 2011, 19:56

J'ai eu AD, je récupère l'alternateur demain soir.
Bon, ils l'ont testé, il est OK... :suspect: ...
Plus qu'à mettre les mains plus loin dans l'auto :rambo:

Avatar du membre
prototix
Membres confirmés
Messages : 2763
Enregistré le : 03 oct. 2007, 11:39
Votre German : 1200 1969
1303 1974
Moteur : T4 1910cc
T4 2366cc
Localisation : belgique
Contact :

Re: Alternateur étrange?

Messagepar prototix » 09 juin 2011, 22:56

regulateur HS, enfin si il n est pas interne a l alternateur :wink:

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 09 juin 2011, 22:57

Il est interne à l'alternateur, ce n'est malheureusement pas ça. :rambo:

Chris181
Messages : 1
Enregistré le : 27 oct. 2009, 23:53

Re: Alternateur étrange?

Messagepar Chris181 » 13 juin 2011, 15:38

Salut,

essaie de mettre une masse moteur/chassis/caisse avec un cable de démarrage pour voir.

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 13 juin 2011, 19:34

Bon, j'ai tout essayé aujourd'hui, sauf le test avec masse en direct, j'essaierai demain soir...

Mes essais:

- Virer les fusibles un par un
- excitation en direct depuis compteur
- + en direct depuis batterie
- Autre batterie

bref, toujours pareil, en accéléré pas plus de 13.8V, et ça baisse facilement dès que je tire sur des consommateurs...
Tant que j'accélère ça va pas mal, mais ce fonctionnement n'est pas n, normal...

Merci pour l'info Chris181, je vais essayer demain...

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 14 juin 2011, 21:24

Masse en direct depuis le bol de turbine jusqu'à - batterie, pareil.
Il ne charge pas en dessous de 1000tr/min, ensuite c'est dans les 13,8V...

Avatar du membre
JLC
Membres confirmés
Messages : 470
Enregistré le : 02 oct. 2007, 17:54
Moteur : T4 2056cc
Localisation : Eure et Loir
Contact :

Re: Alternateur étrange?

Messagepar JLC » 15 juin 2011, 10:48

Gros doutes sur régulateur, commandé...j'attends sa livraison...à suivre...

Avatar du membre
prototix
Membres confirmés
Messages : 2763
Enregistré le : 03 oct. 2007, 11:39
Votre German : 1200 1969
1303 1974
Moteur : T4 1910cc
T4 2366cc
Localisation : belgique
Contact :

Re: Alternateur étrange?

Messagepar prototix » 15 juin 2011, 17:33

c est encore un vieux regulateur ou c est deja un electronique?
car si c est un vieux,il aurais bien fallut le porter en meme temps que l elternateur,ils auraient verifier si il s ouvre et se ferme bien et au bon moment pour la charge.

Avatar du membre
tham
Testeur officiel
Messages : 4234
Enregistré le : 20 avr. 2008, 15:39
Votre German : BUS 1971
Moteur : 2457cc
Localisation : Montpellier
Contact :

Re: Alternateur étrange?

Messagepar tham » 15 juin 2011, 17:44

JLC a écrit :Il est interne à l'alternateur, ce n'est malheureusement pas ça. :rambo:



apparemment il etait avec l'alternateur :biggrin:

Avatar du membre
prototix
Membres confirmés
Messages : 2763
Enregistré le : 03 oct. 2007, 11:39
Votre German : 1200 1969
1303 1974
Moteur : T4 1910cc
T4 2366cc
Localisation : belgique
Contact :

Re: Alternateur étrange?

Messagepar prototix » 15 juin 2011, 17:53

tham a écrit :
JLC a écrit :Il est interne à l'alternateur, ce n'est malheureusement pas ça. :rambo:



apparemment il etait avec l'alternateur :biggrin:


juste :?
j ai pas relu le poste :oops:


Retourner vers « Electricité / Electronique »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité